通达信百分之九十买入指标无未来,翻倍大牛股起爆指标

Q1:请高手帮忙做一个通达信70%和90%价格区间数值不变的公式

通达信70%和90%价格区间
这个公式编写难度不大,问题是区间的周期呢?
如果有了周期,还要固定数值不变,这是不可能的。
除非用有未来函数,画线函数进行处理,这样的公式你最好去淘宝。

Q2:有了这个指标,再也不会错过主升浪了(无未来)通达信指标公式源码

我建议你还是买本股票方面的书看看吧。

Q3:通达信指标 改成买选股公式 改成卖选股指标(无未来)

这个本来就是选股公式

Q4:请教高手通达信筹码分布90%成本集中度小于10的选股公式怎么写.

参数: n
公式如下:
LCS:=COST((100-n)/2);
LCE:=COST(n+(100-n)/2);
SCROK:((LCE-LCS)/(LCE+LCS)*100/2)<10;
{ 直接粘贴到新建的选股公式中就可以了。其中,参数 n 就是筹码分布成本的百分比, 例 n=90 时,就是筹码分布 90%成本集中度小于10的选股公式; n=80时,就是筹码分布 80%成本集中度小于10的选股公式 。}

Q5:通达信的几个好用指标

均线必用,记得每次看盘都切换下周线月线来看,96 ENTER——切换成日线,97 ENTER换周线,98 ENTER切换月线。
MACD判断趋势,MACD理论中背离相对应用比较广泛,金叉死叉的话需要和均线量线共振才可靠。
成交量VOL指标,多观察底部和顶部量的特征。
有这三个指标其实就够了,关键看你理解多少,悟到什么程度。

Q6:求一个通达信的短线买点准确率高的的指标

短期:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
中期:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
中长期:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
长期:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
SHORT:=12;
LONG:=26;
MID:=9;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
MACD:=(DIF-DEA)*2;
个股资金线:=MA(C,1)/MA(REF(C,18),18)*100;
资金生命线:=MA(FORCAST(个股资金线,20),6);
资金生命线增仓:=(资金生命线-REF(资金生命线,1))/
REF(资金生命线,1);
短期<20 AND 长期>60 AND 中长期>50 AND
DIF>MACD AND DEA>MACD AND DIF>DEA AND
个股资金线>=资金生命线 AND 资金生命线增仓>0.01;